Latinfotografia Foros  
21 de Marzo de 2019, 22:07:16 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: Bienvenidos a LatinFotografia Foros!!! Usuarios nuevos (y no tanto) empezar por aqui: Reglas, consejos y demas
 
   Inicio   Ayuda Nuevos Temas Tags Ingresar Registrarse  
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: Problemas de enfoque  (Leído 1211 veces)
0 Usuarios y 1 Visitante están viendo este tema.
lacho
Transacciones (0)
Participante Activo
***

Karma: 0
Desconectado Desconectado

Mensajes: 285


Ver Perfil Ver temas iniciados por este usuario
« : 10 de Diciembre de 2018, 09:12:03 »
RespuestaRespuesta

Hola a todos. tengo una d750 y un 24-70 2,8 y un flash sb900 montado sobre la cámara, nunca tuve problemas con el foco, el tema es que hace un par de semanas que vengo notando que salen no muy nítidas e incluso algunas fuera de foco, ésto se agrava en condiciones de poca iluminación. mi duda es a que se puede deber ésto, problema del lente?, problema o des configuración de la cámara? o problema en la medición del flash? aguardo sus opiniones y ayuda. muchas gracias!!!
En línea
daniminsk
Transacciones (0)
Super Heroe
*****

Karma: -13
Desconectado Desconectado

Mensajes: 3018



Ver Perfil Ver temas iniciados por este usuario WWW
« Respuesta #1 : 10 de Diciembre de 2018, 09:41:10 »
RespuestaRespuesta

quizás podrías poner alguna foto de ejemplo con sus datos de exiff
En línea

lacho
Transacciones (0)
Participante Activo
***

Karma: 0
Desconectado Desconectado

Mensajes: 285


Ver Perfil Ver temas iniciados por este usuario
« Respuesta #2 : 10 de Diciembre de 2018, 09:58:33 »
RespuestaRespuesta

hola, no se como adjuntar imagen.
En línea
castortroy
Pablo Andrés
Transacciones (+1)
Super Heroe
*****

Karma: -1
Desconectado Desconectado

Mensajes: 2932


Que el árbol no te tape el bosque


Ver Perfil Ver temas iniciados por este usuario WWW
« Respuesta #3 : 11 de Diciembre de 2018, 01:43:02 »
RespuestaRespuesta

subila algun servidor que aloje imagenes..   yo uso flickr...
pero tenes otros que no necesitas registrarte....

http://es.tinypic.com/

http://subirimagen.me/

https://upload.photobox.com/es/

https://subefotos.com/

una vez que la subis .. copia el link... y pegalo en el post que abras o respondas.. asegurate que este entre  estos codigos [IMG*] el link de tu foto va aca  [/IMG*] (QUITAR EL ASTERISCO DE LOS CORCHETES)
En línea

*Nikon D750
*Nikon 16mm 2.8
*Nikon 24mm 1.8
*Nikon 50mm 1.8
*Nikon 105mm 2.8
*Nikon 24-70mm 2.8
 
frilan
Transacciones (0)
Participante de Lujo
****

Karma: -9
Desconectado Desconectado

Mensajes: 1262


Ver Perfil Ver temas iniciados por este usuario
« Respuesta #4 : 11 de Diciembre de 2018, 10:44:01 »
RespuestaRespuesta

Pone los datos de toma tambien, a veces se confunde fuera de foco con movido
En línea
Pachux
Transacciones (0)
Participante Activo
***

Karma: 0
Desconectado Desconectado

Mensajes: 409



Ver Perfil Ver temas iniciados por este usuario
« Respuesta #5 : 11 de Diciembre de 2018, 11:34:23 »
RespuestaRespuesta

Si el problema lo tenés desde 2 semanas atrás y antes no lo tenías :
1- algo que venías haciendo lo cambiaste (iluminación, escenario, horarios, temas, configuración de la cámara) y hay que corregir por ahí.
2- comenzó a fallar el equipo (autofocus, flash) Fijate que el VR de la cámara esté activo, una vez me pasó que lo desactivé para hacer bodegones y me mandé una sesión de paisajes sin el estabilizador, sin trípode y a poca velocidad. Doh!.
3- Estás usando en manual y comenzó a fallar la vista.

Mi sugerencia es que pruebes la cámara en situaciones de buena luz e intentar repetir alguna foto anterior para tratar de detectar el problema.
« Última modificación: 11 de Diciembre de 2018, 12:28:17 por Pachux » En línea
lacho
Transacciones (0)
Participante Activo
***

Karma: 0
Desconectado Desconectado

Mensajes: 285


Ver Perfil Ver temas iniciados por este usuario
« Respuesta #6 : 11 de Diciembre de 2018, 17:58:51 »
RespuestaRespuesta



[imghttps://drive.google.com/file/d/1U-54Ft7yHRlsQoATlJrlN8Bvh-MRgSz4/view?usp=sharing][/img]
acá les dejo tres ejemplos, muchas gracias castortroy por el dato.
En línea
lacho
Transacciones (0)
Participante Activo
***

Karma: 0
Desconectado Desconectado

Mensajes: 285


Ver Perfil Ver temas iniciados por este usuario
« Respuesta #7 : 11 de Diciembre de 2018, 18:01:36 »
RespuestaRespuesta

https://drive.google.com/file/d/1vf1BqjbCwkFltmDHdSGkTmKmVOXDU87G/view?usp=sharing
https://drive.google.com/file/d/184JD2uF44Xopf2rMPDDVpG1xcucgRCy9/view?usp=sharing
En línea
Alfredo1960
Transacciones (+8)
Participante de Lujo
****

Karma: 3
Desconectado Desconectado

Mensajes: 1430



Ver Perfil Ver temas iniciados por este usuario
« Respuesta #8 : 12 de Diciembre de 2018, 00:18:05 »
RespuestaRespuesta

En la primera el foco parece estar en el cinturón

En la segunda en la silla que está detrás a la izquierda.

Las dos parecen tener poca profundidad de campo.

Yo probaría seleccionando autofoco puntual sobe la cara del sujeto. En las reflex el AF automático no siempre elije lo que uno quiere.
En línea

Fotópata
frilan
Transacciones (0)
Participante de Lujo
****

Karma: -9
Desconectado Desconectado

Mensajes: 1262


Ver Perfil Ver temas iniciados por este usuario
« Respuesta #9 : 12 de Diciembre de 2018, 00:26:18 »
RespuestaRespuesta

¿Las sacastes todas con el mismo lente? Me parese mas un tema de falta de definición del lente que fuera de foco
En línea
lacho
Transacciones (0)
Participante Activo
***

Karma: 0
Desconectado Desconectado

Mensajes: 285


Ver Perfil Ver temas iniciados por este usuario
« Respuesta #10 : 12 de Diciembre de 2018, 15:57:09 »
RespuestaRespuesta

aaa genial muchas gracias ya lo cambié lo tenia en AF-A y ahora lo pasé a AF-S. está bien? espero que sea eso y no otra cosa más complicada.
En línea
lacho
Transacciones (0)
Participante Activo
***

Karma: 0
Desconectado Desconectado

Mensajes: 285


Ver Perfil Ver temas iniciados por este usuario
« Respuesta #11 : 12 de Diciembre de 2018, 15:58:28 »
RespuestaRespuesta

sisi todas fueron sacadas con el 24-70 2,8 de nikon.
En línea
danielb
Transacciones (0)
Super Heroe
*****

Karma: -4
Desconectado Desconectado

Mensajes: 2887



Ver Perfil Ver temas iniciados por este usuario WWW
« Respuesta #12 : 22 de Febrero de 2019, 20:14:07 »
RespuestaRespuesta

aaa genial muchas gracias ya lo cambié lo tenia en AF-A y ahora lo pasé a AF-S. está bien? espero que sea eso y no otra cosa más complicada.

Es muy probable que fuera eso. Mejor en AF-S para sujetos estáticos.

Otra cosa: Juraría que tenés activada la reducción de ruido por ISO alto. Te aconsejo desactivarla. La D750 a ISO 1600 (la que usaste) no pecisa reducción de ruido. Es más, no lo precisa ni a 12800 si la foto está bien expuesta.
La reducción de ruido de ISO alto da un aspecto "acuarelado" a la imagen, especialmente en las zonas fuera de foco (ampliá los ojos de la chica y el señor mayor y lo vas a notar).
Otra cosa es la reducción de ruido por larga exposición que usa otro sistema de eliminación (resta un frame oscuro de igual t de exposición). Igualmente yo tengo desactivadas todas las reducciones de ruido.

Un saludo.
En línea

Al que madruga... le es más fácil sacar buenas fotos
____________
www.danielbron.com  -  www.muestravirtual.com  -   www.flickr.com/danielbron
Tags:
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

Condiciones Legales :: Contacto
Noticias RSS
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2011, Simple Machines XHTML 1.0 válido! CSS válido!